シバヒロ閉鎖のお知らせ

TEST

2019 年 3 月以降、The Events Calendar は、PHP 5.6 よりも前のバージョンをサポートいたしません。現在、ご利用いただいているサイトは、PHP バージョン 5.4.45 であり、The Events Calendar によるサポートがなくなります。最適な結果を得るには、PHP 5.6 以上をお薦めしています。